<!DOCTYPE html>
<html lang="en">

<head>
<meta charset="UTF-8" />
<title>Vanuatu media milestone reached as newspaper publishes its 5,000th issue | Vanuatu Daily Digest</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://vanuatudaily.wordpress.com/xmlrpc.php" />
<meta name="google-site-verification" content="DZIvT9Osqt3lUDfgBkNKO_Wwc3cCP7wY3OWwmAlKoMQ" />
<meta name="msvalidate.01" content="5F868152670D5225AD26BA48D7072863" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Vanuatu Daily Digest &raquo; Feed" href="https://vanuatudaily.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vanuatu Daily Digest &raquo; Comments Feed" href="https://vanuatudaily.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vanuatu Daily Digest &raquo; Vanuatu media milestone reached as newspaper publishes its 5,000th&nbsp;issue Comments Feed" href="https://vanuatudaily.wordpress.com/2017/01/24/vanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkN1OwzAMhV+IYLGViRvEsySp1WazY6t2mfb2pFT8bahwE9nWd3KODpw1ZKmO1YHnoDQPpRqcNQsH40J4udrus9kd/C6jckKDI7rGfArv2w2eSIYvH5n62BsMJCnS/9hMGGsYhTG87rbSTEjRsQ8q5lfblizLhO3OGn0hGPsSkZAbtiVjPXyolnFsDWzarKWmpBOahfZymTn42Iz+iMdLlLVdaODPyyotUMVLU9vncPPnagU6p2+VgvmFcGFf+Pmhe9p1+8d9dzi+AcGizto=' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='cleanhome-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/clean-home/ie.css?m=1291819101h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9y9EKwjAMheEXMoZBxXkhPksXYldJk7KmjL29827e7O78cD5cK5Cpszr6zIUb1j4hCUeF2QpjVsLmmzCslaxcqbULHlTpUKWnrA0TG4hR9Gz6F/CWmJczuvAklvaZcH8d8ode5TmE2yOE8T6EzxejdEHa' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kjGKh/RHPkm7X3Uh2UzYpvb4KiojSr5mB9wbXGYJWj9WxLDDLkrgaUnDWOlL7tH0w2+F/fFZzuApxQ8vUuKZ3blmmgUlANOn3+JE8xxINc4dJdCTZel15StENH8irQ2o8AdUJhM2f7qWcj93Q9f0wnA63OynNYEw=' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vanuatudaily.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kava exporter produces evidence to counter tampering&nbsp;accusations' href='https://vanuatudaily.wordpress.com/2017/01/23/kava-exporter-produces-evidence-to-counter-tampering-accusations/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://vanuatudaily.wordpress.com/2017/01/24/vanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue/" />
<link rel='shortlink' href='http://wp.me/p2A4RK-1z2' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fvanuatudaily.wordpress.com%2F2017%2F01%2F24%2Fvanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fvanuatudaily.wordpress.com%2F2017%2F01%2F24%2Fvanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Vanuatu media milestone reached as newspaper publishes its 5,000th issue" />
<meta property="og:url" content="https://vanuatudaily.wordpress.com/2017/01/24/vanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue/" />
<meta property="og:description" content="Congratulations Daily Post. The 5,000th issue of the paper really is something to brag about and at Daily Post they&#8217;re fairly good at doing that. But the quality and quantity of the reporting…" />
<meta property="article:published_time" content="2017-01-24T04:55:47+00:00" />
<meta property="article:modified_time" content="2017-01-24T05:32:39+00:00" />
<meta property="og:site_name" content="Vanuatu Daily Digest" />
<meta property="og:image" content="https://vanuatudaily.files.wordpress.com/2017/01/vanuatu-daily-post-5000th-issue-cropped-640.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="399" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@DailyDigester" />
<meta name="twitter:image" content="https://vanuatudaily.files.wordpress.com/2017/01/vanuatu-daily-post-5000th-issue-cropped-640.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@DailyDigester" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2eed6f6e52e4461a4e359ddba07da6e0?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2eed6f6e52e4461a4e359ddba07da6e0?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/2eed6f6e52e4461a4e359ddba07da6e0?s=114" />
<link rel='openid.server' href='https://vanuatudaily.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://vanuatudaily.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://vanuatudaily.wordpress.com/osd.xml" title="Vanuatu Daily Digest" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Vanuatu Daily Digest" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Daily Vanuatu news and commentary" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://vanuatudaily.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/2eed6f6e52e4461a4e359ddba07da6e0?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Vanuatu media milestone reached as newspaper publishes its 5,000th&nbsp;issue | Vanuatu Daily Digest on WordPress.com" />
<meta name="description" content="Congratulations Daily Post. The 5,000th issue of the paper really is something to brag about and at Daily Post they&#039;re fairly good at doing that. But the quality and quantity of the reporting is something which not even the national broadcaster can rival. Well done! They have defended media freedom and merit a great deal&hellip;" />
	<style type="text/css">
			#logo h1 a,
		#logo h2 {
			color: #000000 !important;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'vanuatudaily.wordpress.com',
				pageURL: 'https://vanuatudaily.wordpress.com/2017/01/24/vanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://vanuatudaily.wordpress.com/2017/01/24/vanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-6016 single-format-standard custom-background mp6 customizer-styles-applied color-light highlander-enabled highlander-light">

<div id="wrapper">

	<div class="header">
		<div id="logo">
		<h1><a href="https://vanuatudaily.wordpress.com">Vanuatu Daily Digest</a></h1>
		<h2>Daily Vanuatu news and commentary</h2>
		</div>

		<div id="nav">
			<ul>
	<li class="page_item page-item-34"><a href="https://vanuatudaily.wordpress.com/about-site/">About this site</a></li>
</ul>
		</div>

			</div>

		<div id="blurb">
		<div style="overflow:hidden;"><img src="https://vanuatudaily.files.wordpress.com/2012/07/header-bar2.png?w=900&amp;h=17" class="alignnone" width="900" height="17" /></div>
	</div>
	
	<div class="content">
	
		
		<div class="navigation nav-above">
			<div class="alignleft"></div>
			<div class="alignright"><a href="https://vanuatudaily.wordpress.com/2017/01/23/kava-exporter-produces-evidence-to-counter-tampering-accusations/" rel="prev">Kava exporter produces evidence to counter tampering&nbsp;accusations</a> &rarr;</div>
		</div>

		<div class="post-6016 post type-post status-publish format-standard hentry category-the-daily-digest tag-diplomacy tag-education tag-land tag-media tag-planning tag-vanuatu" id="post-6016">
			<h1>Vanuatu media milestone reached as newspaper publishes its 5,000th&nbsp;issue</h1>
			<small class="post-meta"><span class="post-date"><b>Posted:</b> January 24, 2017</span> <span class="author-link">| <b>Author:</b> <a href="https://vanuatudaily.wordpress.com/author/bobmakin/" title="Posts by bobmakin" rel="author">bobmakin</a></span> <span class="meta-sep">|</span> <span class="cat-links"><b>Filed under:</b> <a href="https://vanuatudaily.wordpress.com/category/the-daily-digest/" rel="category tag">The Daily Digest</a></span> <span class="tag-links"> | <b>Tags:</b> <a href="https://vanuatudaily.wordpress.com/tag/diplomacy/" rel="tag">diplomacy</a>, <a href="https://vanuatudaily.wordpress.com/tag/education/" rel="tag">education</a>, <a href="https://vanuatudaily.wordpress.com/tag/land/" rel="tag">land</a>, <a href="https://vanuatudaily.wordpress.com/tag/media/" rel="tag">media</a>, <a href="https://vanuatudaily.wordpress.com/tag/planning/" rel="tag">planning</a>, <a href="https://vanuatudaily.wordpress.com/tag/vanuatu/" rel="tag">Vanuatu</a></span> <span class="edit-link"></span> <span class="meta-sep">|</span><span class="comments-link"><a href="https://vanuatudaily.wordpress.com/2017/01/24/vanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue/#respond">Leave a comment</a></span></small>
			<div data-shortcode="caption" id="attachment_6018" style="width: 600px" class="wp-caption aligncenter"><a href="http://wp.me/p2A4RK-1z2" target="_blank"><img data-attachment-id="6018" data-permalink="https://vanuatudaily.wordpress.com/2017/01/24/vanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue/vanuatu-daily-post-5000th-issue-cropped-640/" data-orig-file="https://vanuatudaily.files.wordpress.com/2017/01/vanuatu-daily-post-5000th-issue-cropped-640.jpg" data-orig-size="640,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vanuatu-daily-post-5000th-issue-cropped-640" data-image-description="&lt;p&gt;Detail of the cover of Vanuatu Daily Post, celebrating its 5,000th issue today&lt;/p&gt;
" data-medium-file="https://vanuatudaily.files.wordpress.com/2017/01/vanuatu-daily-post-5000th-issue-cropped-640.jpg?w=300" data-large-file="https://vanuatudaily.files.wordpress.com/2017/01/vanuatu-daily-post-5000th-issue-cropped-640.jpg?w=590&#038;h=368" class="wp-image-6018 size-large" src="https://vanuatudaily.files.wordpress.com/2017/01/vanuatu-daily-post-5000th-issue-cropped-640.jpg?w=590&#038;h=368" alt="Detail of the cover of Vanuatu Daily Post, celebrating its 5,000th issue today" width="590" height="368" srcset="https://vanuatudaily.files.wordpress.com/2017/01/vanuatu-daily-post-5000th-issue-cropped-640.jpg?w=590&amp;h=368 590w, https://vanuatudaily.files.wordpress.com/2017/01/vanuatu-daily-post-5000th-issue-cropped-640.jpg?w=150&amp;h=94 150w, https://vanuatudaily.files.wordpress.com/2017/01/vanuatu-daily-post-5000th-issue-cropped-640.jpg?w=300&amp;h=187 300w, https://vanuatudaily.files.wordpress.com/2017/01/vanuatu-daily-post-5000th-issue-cropped-640.jpg 640w" sizes="(max-width: 590px) 100vw, 590px" /></a><p class="wp-caption-text">Detail of the cover of today&#8217;s <em>Vanuatu Daily Post</em>, celebrating its 5,000th issue today</p></div>
<p><strong>Congratulations <em>Daily Post</em>.</strong> The 5,000th issue of the paper really is something to brag about and at <em>Daily Post</em> they&#8217;re fairly good at doing that. But the quality and quantity of the reporting is something which not even the national broadcaster can rival. Well done! They have defended media freedom and merit a great deal of praise for that alone. Keep up the good work.</p>
<p><strong>Prime Minister Charlot Salwai is in Brussels with a team of officials</strong> including the Ministers for Foreign Affairs and Finance for discussions with <span id="more-6016"></span>the European Union. Budget support made available to Vanuatu as a member of the ACP (Africa, Caribbean and Pacific) group of developing states, and most importantly the mechanisms for accelerating European Union resources for the productive sector, will be on the table. Gender equality, rural development and governance will be important topics for Vanuatu. (<em>Daily Post</em>)</p>
<p><strong>Five students from Umej, Aneityum, will continue their studies in the Loyalty islands of New Caledonia</strong> under an agreement between the Tafea chiefs and those of New Caledonia. They will go to Lifou and be testing the quality of the education services in remote places in both countries. Isangel School on Tanna and the Northern Province of New Caledonia have had a similar arrangement in the past. (Radio Vanuatu)</p>
<p>The <strong>Ohlen Freshwind land claimants have reconciled with Government</strong>. Some 178 took the government to court but lost their case and subsequent appeal late last year. Negotiations have taken place with real estate company Caillard Kaddour and terms described as generous have been arranged to enable people to continue living on the land on which they squatted from the mid-1980s. (<em>Daily Post</em>)</p>
<p><strong>Sanma Province and Luganville Municipality have worked together to create a strategic development plan for Espiritu Santo</strong>. The plan was launched last Thursday by Minister for Internal Affairs Alfred Maoh. It is intended to cover the next ten years. A new zoning plan for the Greater Port Vila region is also currently being created jointly by Port Vila Municipal Council and Shefa Province.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-645816926" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-645816926');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-645816926",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-645816926'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6016" class="share-facebook sd-button share-icon no-text" href="https://vanuatudaily.wordpress.com/2017/01/24/vanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6016" class="share-twitter sd-button share-icon no-text" href="https://vanuatudaily.wordpress.com/2017/01/24/vanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-6016" class="share-linkedin sd-button share-icon no-text" href="https://vanuatudaily.wordpress.com/2017/01/24/vanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6016" class="share-google-plus-1 sd-button share-icon no-text" href="https://vanuatudaily.wordpress.com/2017/01/24/vanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://vanuatudaily.wordpress.com/2017/01/24/vanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://vanuatudaily.wordpress.com/2017/01/24/vanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>						<hr/>
		</div>

		
<div id="comments">




<hr/>

				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Got something to say? Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/24/vanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://vanuatudaily.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="44853b344e" /><input type="hidden" name="_wp_http_referer" value="/2017/01/24/vanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fvanuatudaily.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6016' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7b8efb93dc" /></p>
<input type="hidden" name="genseq" value="1485252666" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>

</div>

		
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"><a href="https://vanuatudaily.wordpress.com/2017/01/23/kava-exporter-produces-evidence-to-counter-tampering-accusations/" rel="prev">Kava exporter produces evidence to counter tampering&nbsp;accusations</a> &rarr;</div>
		</div>

	
	</div>

	<div id="sidebar">
		<div id="search-2" class="widget block widget_search sidebar-box"><form role="search" method="get" id="searchform" class="searchform" action="https://vanuatudaily.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div id="blog_subscription-2" class="widget block widget_blog_subscription sidebar-box"><h3><label for="subscribe-field">Sign up to receive Vanuatu news via email!</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Add your email below to receive every post from Vanuatu Daily Digest!</p>
<p>Join 8,205 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="38151188"/>
						<input type="hidden" name="source" value="https://vanuatudaily.wordpress.com/2017/01/24/vanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="12fb87e626" />						<input type="submit" value="Yes! Please email me Vanuatu news!" />
					</p>
				</form>
			
</div><div id="image-4" class="widget block widget_image sidebar-box"><div style="overflow:hidden;"><a href="https://www.facebook.com/dailyvanuatu/"><img src="https://vanuatudaily.files.wordpress.com/2014/05/fb_findusonfacebook-144.png?w=144&amp;h=37" alt="Find Vanuatu Daily Digest on Facebook" class="alignleft" width="144" height="37" /></a></div>
</div><div id="text-2" class="widget block widget_text sidebar-box">			<div class="textwidget"><a href='http://twitter.com/DailyDigester' class='twitter-follow-button'>Follow @DailyDigester</a></div>
		</div><div id="top-posts-3" class="widget block widget_top-posts sidebar-box"><h3>Popular posts</h3><ul>				<li>
										<a href="https://vanuatudaily.wordpress.com/2017/01/23/kava-exporter-produces-evidence-to-counter-tampering-accusations/" class="bump-view" data-bump-view="tp">
						Kava exporter produces evidence to counter tampering accusations					</a>
									</li>
							<li>
										<a href="https://vanuatudaily.wordpress.com/2017/01/24/vanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue/" class="bump-view" data-bump-view="tp">
						Vanuatu media milestone reached as newspaper publishes its 5,000th issue					</a>
									</li>
							<li>
										<a href="https://vanuatudaily.wordpress.com/2017/01/20/vanuatu-community-organisations-petition-australia-over-its-support-of-indonesian-military-units-involved-in-killings-of-papuans/" class="bump-view" data-bump-view="tp">
						Vanuatu community organisations petition Australia over its support of Indonesian military units involved in killings of Papuans					</a>
									</li>
							<li>
										<a href="https://vanuatudaily.wordpress.com/2017/01/19/pm-praises-involvement-of-citizenry-at-launch-of-new-national-sustainable-development-plan-vanuatu-2030/" class="bump-view" data-bump-view="tp">
						PM praises involvement of citizenry at launch of new national sustainable development plan &#039;Vanuatu 2030&#039;					</a>
									</li>
			</ul></div><div id="recent-comments-3" class="widget block widget_recent_comments sidebar-box"><h3>Recent comments</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Kleton Albert" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/dc1c23f9956146c2ffd1196ecd021862?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="">Kleton Albert on <a href="https://vanuatudaily.wordpress.com/2017/01/18/govt-coalition-parties-agree-that-expenditures-must-be-reviewed-before-new-taxation-measures-can-be-considered/comment-page-1/#comment-2826">Govt coalition parties agree t&hellip;</a></td></tr><tr><td title="Hayden Tari" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/8d3571373791e8aff5c7af60a86516c5?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Hayden Tari on <a href="https://vanuatudaily.wordpress.com/2017/01/18/govt-coalition-parties-agree-that-expenditures-must-be-reviewed-before-new-taxation-measures-can-be-considered/comment-page-1/#comment-2823">Govt coalition parties agree t&hellip;</a></td></tr><tr><td title="Tony Tulczyn" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/6cc6c00d70693f1327e70b0a83b20fc4?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Tony Tulczyn on <a href="https://vanuatudaily.wordpress.com/2017/01/18/govt-coalition-parties-agree-that-expenditures-must-be-reviewed-before-new-taxation-measures-can-be-considered/comment-page-1/#comment-2820">Govt coalition parties agree t&hellip;</a></td></tr><tr><td title="Dickson Gray" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/aa2fdf08b5e75575514a3d1d4c146dd4?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Dickson Gray on <a href="https://vanuatudaily.wordpress.com/2017/01/16/victims-of-conman-still-unpaid-10-years-after-supreme-court-ordered-vt-10m-returned/comment-page-1/#comment-2809">Victims of conman still unpaid&hellip;</a></td></tr>				</table>
				</div><div id="archives-2" class="widget block widget_archive sidebar-box"><h3>Previous posts</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Previous posts</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://vanuatudaily.wordpress.com/2017/01/'> January 2017 &nbsp;(18)</option>
	<option value='https://vanuatudaily.wordpress.com/2016/12/'> December 2016 &nbsp;(22)</option>
	<option value='https://vanuatudaily.wordpress.com/2016/11/'> November 2016 &nbsp;(28)</option>
	<option value='https://vanuatudaily.wordpress.com/2016/10/'> October 2016 &nbsp;(27)</option>
	<option value='https://vanuatudaily.wordpress.com/2016/09/'> September 2016 &nbsp;(28)</option>
	<option value='https://vanuatudaily.wordpress.com/2016/08/'> August 2016 &nbsp;(23)</option>
	<option value='https://vanuatudaily.wordpress.com/2016/07/'> July 2016 &nbsp;(29)</option>
	<option value='https://vanuatudaily.wordpress.com/2016/06/'> June 2016 &nbsp;(35)</option>
	<option value='https://vanuatudaily.wordpress.com/2016/05/'> May 2016 &nbsp;(35)</option>
	<option value='https://vanuatudaily.wordpress.com/2016/04/'> April 2016 &nbsp;(33)</option>
	<option value='https://vanuatudaily.wordpress.com/2016/03/'> March 2016 &nbsp;(44)</option>
	<option value='https://vanuatudaily.wordpress.com/2016/02/'> February 2016 &nbsp;(46)</option>
	<option value='https://vanuatudaily.wordpress.com/2016/01/'> January 2016 &nbsp;(42)</option>
	<option value='https://vanuatudaily.wordpress.com/2015/12/'> December 2015 &nbsp;(27)</option>
	<option value='https://vanuatudaily.wordpress.com/2015/11/'> November 2015 &nbsp;(37)</option>
	<option value='https://vanuatudaily.wordpress.com/2015/10/'> October 2015 &nbsp;(39)</option>
	<option value='https://vanuatudaily.wordpress.com/2015/09/'> September 2015 &nbsp;(28)</option>
	<option value='https://vanuatudaily.wordpress.com/2015/08/'> August 2015 &nbsp;(21)</option>
	<option value='https://vanuatudaily.wordpress.com/2015/07/'> July 2015 &nbsp;(25)</option>
	<option value='https://vanuatudaily.wordpress.com/2015/06/'> June 2015 &nbsp;(38)</option>
	<option value='https://vanuatudaily.wordpress.com/2015/05/'> May 2015 &nbsp;(22)</option>
	<option value='https://vanuatudaily.wordpress.com/2015/04/'> April 2015 &nbsp;(31)</option>
	<option value='https://vanuatudaily.wordpress.com/2015/03/'> March 2015 &nbsp;(29)</option>
	<option value='https://vanuatudaily.wordpress.com/2015/02/'> February 2015 &nbsp;(30)</option>
	<option value='https://vanuatudaily.wordpress.com/2015/01/'> January 2015 &nbsp;(28)</option>
	<option value='https://vanuatudaily.wordpress.com/2014/12/'> December 2014 &nbsp;(21)</option>
	<option value='https://vanuatudaily.wordpress.com/2014/11/'> November 2014 &nbsp;(37)</option>
	<option value='https://vanuatudaily.wordpress.com/2014/10/'> October 2014 &nbsp;(37)</option>
	<option value='https://vanuatudaily.wordpress.com/2014/09/'> September 2014 &nbsp;(30)</option>
	<option value='https://vanuatudaily.wordpress.com/2014/08/'> August 2014 &nbsp;(22)</option>
	<option value='https://vanuatudaily.wordpress.com/2014/07/'> July 2014 &nbsp;(29)</option>
	<option value='https://vanuatudaily.wordpress.com/2014/06/'> June 2014 &nbsp;(20)</option>
	<option value='https://vanuatudaily.wordpress.com/2014/05/'> May 2014 &nbsp;(31)</option>
	<option value='https://vanuatudaily.wordpress.com/2014/04/'> April 2014 &nbsp;(30)</option>
	<option value='https://vanuatudaily.wordpress.com/2014/03/'> March 2014 &nbsp;(24)</option>
	<option value='https://vanuatudaily.wordpress.com/2014/02/'> February 2014 &nbsp;(28)</option>
	<option value='https://vanuatudaily.wordpress.com/2014/01/'> January 2014 &nbsp;(26)</option>
	<option value='https://vanuatudaily.wordpress.com/2013/12/'> December 2013 &nbsp;(30)</option>
	<option value='https://vanuatudaily.wordpress.com/2013/11/'> November 2013 &nbsp;(27)</option>
	<option value='https://vanuatudaily.wordpress.com/2013/10/'> October 2013 &nbsp;(25)</option>
	<option value='https://vanuatudaily.wordpress.com/2013/09/'> September 2013 &nbsp;(29)</option>
	<option value='https://vanuatudaily.wordpress.com/2013/08/'> August 2013 &nbsp;(30)</option>
	<option value='https://vanuatudaily.wordpress.com/2013/07/'> July 2013 &nbsp;(28)</option>
	<option value='https://vanuatudaily.wordpress.com/2013/06/'> June 2013 &nbsp;(26)</option>
	<option value='https://vanuatudaily.wordpress.com/2013/05/'> May 2013 &nbsp;(15)</option>
	<option value='https://vanuatudaily.wordpress.com/2013/04/'> April 2013 &nbsp;(14)</option>
	<option value='https://vanuatudaily.wordpress.com/2013/03/'> March 2013 &nbsp;(34)</option>
	<option value='https://vanuatudaily.wordpress.com/2013/02/'> February 2013 &nbsp;(24)</option>
	<option value='https://vanuatudaily.wordpress.com/2013/01/'> January 2013 &nbsp;(27)</option>
	<option value='https://vanuatudaily.wordpress.com/2012/12/'> December 2012 &nbsp;(28)</option>
	<option value='https://vanuatudaily.wordpress.com/2012/11/'> November 2012 &nbsp;(35)</option>
	<option value='https://vanuatudaily.wordpress.com/2012/10/'> October 2012 &nbsp;(48)</option>
	<option value='https://vanuatudaily.wordpress.com/2012/09/'> September 2012 &nbsp;(34)</option>
	<option value='https://vanuatudaily.wordpress.com/2012/08/'> August 2012 &nbsp;(48)</option>
	<option value='https://vanuatudaily.wordpress.com/2012/07/'> July 2012 &nbsp;(28)</option>

		</select>
		</div><div id="rss_links-2" class="widget block widget_rss_links sidebar-box"><p class="size-small"><a class="feed-image-link" href="https://vanuatudaily.wordpress.com/feed/" title="Subscribe to Posts"><img src="https://vanuatudaily.wordpress.com/i/rss/orange-small.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://vanuatudaily.wordpress.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p>
</div><div id="twitter_timeline-3" class="widget block widget_twitter_timeline sidebar-box"><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#4a913c" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-chrome="transparent" data-widget-id="695161905099382784">My Tweets</a></div>	</div>
			<div id="footer">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				Mid Mo Design.			</div><!-- #footer -->
			<!--  -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201704y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-dc1c23f9956146c2ffd1196ecd021862">
	</div>
	<div class="grofile-hash-map-8d3571373791e8aff5c7af60a86516c5">
	</div>
	<div class="grofile-hash-map-6cc6c00d70693f1327e70b0a83b20fc4">
	</div>
	<div class="grofile-hash-map-aa2fdf08b5e75575514a3d1d4c146dd4">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/vanuatudaily.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/vanuatudaily.wordpress.com\/wp-login.php?action=logout&_wpnonce=592d41a067","homeURL":"https:\/\/vanuatudaily.wordpress.com\/","postID":"6016","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="38151188" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://vanuatudaily.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Vanuatu Daily Digest" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5a98bb1b90" /><input type="hidden" name="_wp_http_referer" value="/2017/01/24/vanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/vanuatudaily.wordpress.com\/2017\/01\/24\/vanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue\/":6016};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/01/24/vanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"38151188","siteName":"Vanuatu Daily Digest","siteURL":"http:\/\/vanuatudaily.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/2eed6f6e52e4461a4e359ddba07da6e0?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/clean-home","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/vanuatudaily.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fvanuatudaily.wordpress.com%2F2017%2F01%2F24%2Fvanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue%2F","themeURL":"","xhrURL":"https:\/\/vanuatudaily.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d0f8fab84a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"12fb87e626\" \/>","referer":"https:\/\/vanuatudaily.wordpress.com\/2017\/01\/24\/vanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/vanuatudaily.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fvanuatudaily.wordpress.com%2F2017%2F01%2F24%2Fvanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue%2F","postID":"6016","shortlink":"http:\/\/wp.me\/p2A4RK-1z2","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/vanuatudaily.wordpress.com\/6016","statsLink":"https:\/\/wordpress.com\/stats\/post\/6016\/vanuatudaily.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Clean Home","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editFollows":"Manage sites I follow","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 8,205 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/vanuatudaily.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fvanuatudaily.wordpress.com%2F2017%2F01%2F24%2Fvanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/vanuatudaily.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c34b4fe72d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/vanuatudaily.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fvanuatudaily.wordpress.com%2F2017%2F01%2F24%2Fvanuatu-media-milestone-reached-as-newspaper-publishes-its-5000th-issue%2F","blog_id":"38151188","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=38151188&v=wpcom&tz=11&user_id=0&subd=vanuatudaily","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkNsKAjEMRH/IbhQF90X8ltqNmtqbSevl7+2iqyvIgk8JkznDELgmZWLIGDJYgQ4vZDDdGiszGJ18UcmVAwUBRycUOBcseNShc8gTZhO9r5J6QrandyBXSvgP9CUMIAXjSvdtYEzu3ngKE+m6q3e10wxeS0aum4oXZKY+7K1NJZhMMfQJ7+1XKUmfHmPd1t/x/TWasevXLzTHIujAYk7anNQgTDApSlZ7p4lBjpopHIZZoa3fLFbtar1u2+XcPgDwlL94'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "vanuatudaily.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'38151188','blog_tz':'11','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'38151188','v':'wpcom','tz':'11','user_id':'0','post':'6016','subd':'vanuatudaily'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8xR0dDYUF6STlbK3FTRi1mYjk1OG16QU0yZHd2W040MmplLmxbMVdmTH5GJmdiXWo/JWtCL0xHYmNBfHZ+aCtyQiZsUU9GaVhKPVhUN1VURmVHdURqZXJGK2J+PyZoaXl0Zi0lLVBLLS0uWG9wYWR5aHZ4cDVHS19JUXRIfl83Nz8tX2VjV016QnFHZiY/T3czQj8lQy90JWdKbVc0diUrVmFIeVlfLnA9UE1JXThQcUVXfF8mJkVZWFN4WzdCWGFkb1BfOGQvW3h6eEYtMG5Nbm0xP29QYUxBaHVYYUFlczMlL29GYk5uNXYrLXhCfkYwbl9PSXpxfGFfZVh8LXx+SE5SazV0NDhtQQ=='}]);
_stq.push([ 'clickTrackerInit', '38151188', '6016' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>		</div>
	</body>
</html>
